schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  
   

Probleme beim Posten?

Kann derzeit keine Antworten schreiben

Kartenleser offline
Benutzer
Avatar
Ort:   Niedersachsen
Beiträge: 85 seit: 01 / 2005
Private Nachricht
Betreff: Probleme beim Posten?  -  Gepostet: 28.04.2005 - 14:48 Uhr  -  
Hallo,

jedesmal, wenn ich eine "Quote" oder "Post Reply" schreiben möchte kommt folgende Meldung:

Parse error: parse error, unexpected $ in /www/htdocs/v030700/phpBB2/cache/tpl_fisubsilversh.posting_topic_review.php on line 66
:cry:
Das gilt für alle Foren. "New Topic"s kann ich -wie man sieht- erstellen.

Geht das nur mir so oder gibt es Serverprobleme?

Gruß

Halber Liter
nach unten nach oben
Guestuser
 
Avatar
Betreff: Re: Probleme beim Posten?  -  Gepostet: 28.04.2005 - 15:04 Uhr  -  
Danke für den Hinweis!

Wie ja schon beschrieben, hatten wir einen Serverumzug, da das Forum inzwischen eine recht große Last erzeugt hat.

Um die Performance weiter zu verbessern sind einige Einstellungen geändert worden. Dabei ist auch die Autokorrektur für die Templates testweise abgeschaltet gewesen. Anscheinend hat dies den oben beschriebenen Fehler verursacht.

Bitte entschuldigt, wenn euch dadurch Unannehmlichkeiten entstanden sind.
Generell gilt, bei Fehlern am besten sofort die Admins per PN oder Email benachrichtigen.

Gruß
Karsten
nach unten nach oben
 



Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 20.04.2018 - 02:50